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T4: Tomorrow’s Technology/ 
Today’s Teachers Wins Award 

 
The State Association of School Boards recently announced the winners of its 
Education Excellence Awards for the 2002-2003 school year and Howell Public 
Schools walked away with three of the top awards. T4: Tomorrow’s 
Technology/Today’s Teachers, the four-day technology integration program 
developed by Carole Colburn and Elson Liu was recognized as one of the top three 
programs in Technology Integration in the state. The top three winners will now be 
re-judged by a set of independent judges and one will be named “Michigan’s Best” 
in the fall.  
 
Music and Motion, a music and physical education program, developed by Christine 
Schoendorff and Dan Holmes of Voyager elementary and Parents 4 Kids, developed 
by Marybeth Roose of Community Education were also honored with awards in their 
respective categories.  
 
The awards were presented at a Regional Meeting of the Association of School 
Boards, hosted by Leslie Public Schools at the Manor House Restaurant in Jackson, 
Michigan on April 17th. Here is a picture from that evening with all Howell folks who 
attended.  
 

 
 

(From left: Dan Holmes, Jeanne Farina, Paul Pominville, Chuck Breiner, Lynn 
Parrish, Carole Colburn, Elson Liu. In front: Sue Drazic and Christine Schoendorff.)  
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FYI: The Staff Development Lab is now up and running and open for business. The 
new lab is located just next to “Suite E” in the administrative wing of the 
Freshman Campus. It is fully equipped with 28 wireless laptop computers, 2 
desktop stations with two scanners, and one teacher station, connected to the 
LCD Projector and Smart Board. In addition, a printer is network connected and 
ready to use in the back of the room. While the priority for use of this room and 
equipment is for staff development, teachers at the Freshman Campus may also 
check the laptops out for use in their own rooms. If you are interested in 
scheduling the staff development lab and/or the computers, please contact either 



   
Carole Colburn (colburnc@howellschools.com) or Kim Blair (blairk@howellschools.com).  
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Lesson Plan of the Month 

The following lesson plan comes from http://www.microsoft.com/education 
 
Lesson Title: Candy is Dandy 
Grades Level: Middle School 
Curriculum Connections: Math, Language Arts 
Required Software: Microsoft® Word, Microsoft® Excel 
Optional Software: Optional Software: Microsoft® Internet Explorer, Microsoft® Works  
 
What's in this Lesson:  

• Teacher Guide (including How to Begin)  
• Student Activity, Step-by-Step:  

Step A: Color Distribution  
Step B: Creating a Worksheet  
Step C: Adding Formulas  
Step D: Creating Graphs  
Step E: Writing the Report  
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Teacher Guide 

 
Summary: This lesson shows students the benefits of using graphs to communicate 
information, answer questions, and solve problems as they investigate color distribution in 
bags of M&M's. Working with actual bags of candy, students will sort and classify contents, 
summarize their findings on a worksheet, convert the numbers into charts, and make 
predictions about color distribution in other bags of candy.  

 
 

Objectives:  
 

To introduce students to the concept of graphing, record color distribution in spreadsheet 
format, and utilize information obtained through hands-on research and analysis to write a 
research report.  

Prerequisite Skills:  
 

Knows how to use Microsoft Word to create a document including formatting and editing 
text, how to create a Microsoft Excel worksheet including creating formulas, and create 
presentations using Microsoft PowerPoint.  

Time Allotted:  
 

Approximately 2-3 days  
How to Begin:  

 
Introduce students to the concept of charting and discuss why some data collections are 
better represented by bar charts, while others may be easier to interpret as line charts or 
pie charts. Explain that while there are no sure-fire rules that state which chart type to 
select for a particular data set, it is important to select a chart type which gets a message 
across in the most effective way. Bar charts, for example, allow for a comparison of values 
within a category, line charts emphasize a progression of change, and pie charts show the 
relationship of a part to the whole. Tell students that this lesson requires them to work with 
several bags of candy of differing weights. They will be sorting the contents of each bag by 
color, recording the number of candies for each color, and representing observations in both 
a worksheet table and several types of charts.  

Adaptability 
 

Students can use Internet Explorer to visit the M&M's Web page and take a virtual tour of 
the factory. They can send electronic mail to the company, indicating which colors they like 
best and which colors they would like to see in future bags of candies.  
 
Encourage older students to summarize their research findings in a letter to:  
Consumer Affairs Department 
M&M/Mars 
Hackettstown, NJ 07840-1503.  
Students can use Microsoft Word's Letter Wizard to get started.  
 
 

 

Student Activity  
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Description: You are going to conduct some market research about M&M's. First, you will 
sort and classify the contents of several bags of M&M's, summarize your findings on a 
worksheet created in Microsoft Excel, convert the numbers into charts, and make 
predictions about color distribution in other bags of candy.  
 
Step A  
Color Distribution  
Software: Microsoft Word 
WHAT TO DO: Work in pairs using several small-size bags of M&M's, or two larger-sized 
bags.  
 
Before opening any bag of candy, take a guess about the colors you expect to find. Do bags 
of equal weight have an identical number of candies? Are all colors represented equally or 
are some more popular than others? Does color distribution remain constant no matter how 
small or large the bag?  
 
Record your answers in a Word document and save for later reference.  
 
Step B  
Creating a Worksheet  
Software: Microsoft Excel 
WHAT TO DO: Open a worksheet in Microsoft Excel. In cell A1, type the title Candy Is 
Dandy! In row 3 beginning in cell A3, type the headings Colors, Bag 1, Bag 2, Bag 3, Bag 4 
and Average. Type the weight of the bags of M&M's in a comment. Click in cell B3, choose 
Comment from the Insert menu, and then type the weight in the yellow pop-up. Now, 
anytime you move your cursor over that cell, the weight will appear.  
 

 
Cell Notes pop-up from Microsoft Excel  
 
In column A, beginning in cell A4, list all of the colors of M&M's you found in your bags.  
 
Next, sort the list alphabetically by highlighting the cells and choosing Sort from the Data 
menu. Type the word “Total” in the cell below your last entry.  
 
Now you can format your worksheet in a variety of ways. Choose AutoFormat from the 
Format menu and select the format of your choice!  
 
Step C  



   

   
  

Adding Formulas  
Software: Microsoft Word; Microsoft Excel 
WHAT TO DO: Enter the number of same color M&M's in the corresponding cells beginning 
with Bag 1. Use the AutoSum function to total your columns. Highlight cells B10:E10. 
Choose Fill from the Edit menu, and then choose Right.  
 
Now, you can automatically calculate the average number of each color per bag. Click in cell 
F4, then type the formula =average(B4:E4). Highlight cells F4:F10. Choose Fill from the 
Edit menu, and then choose “Down.” Format cells in the Average column so that a whole 
number is returned (i.e. no decimal places) by using the Decrease Decimal button on the 
Formatting toolbar.  
 
Interpret your data. Are some colors more numerous? Do all bags have the same number of 
candies? Compare your observations with the findings of students in other groups. Are the 
same colors more numerous from one group to another? Is color distribution consistent in 
bags of differing weights?  
 
Step D  
Creating Graphs  
Software: Microsoft Excel 
WHAT TO DO: Use the Chart Wizard in Microsoft Excel to produce at least two different 
charts  
 
Choose the chart types that best represent the data such as bar chart or column chart. You 
might chart the distribution of colors in a single bag, or the total number of candies for all 
bags in your sample.  
 
Highlight cells A3:E9. Choose Chart from the Insert menu. Click the Column chart type, and 
then click the “Next” button. Click the Data Range tab, and be sure Columns is selected next 
to Series In, then click Next. In step 3 of the Wizard (Chart Options), click the Titles tab. 
Add titles for the chart and its axes. Click the Gridlines tab and experiment with gridline 
options. Choose a gridline that makes it easier to understand the data. Click Legend tab and 
choose a locations for the legend, then click “Next.”  
 
Finally, have Microsoft Excel place the chart as an object on the original worksheet, so that 
worksheet entries are visible as you examine the chart.  
 
Step E  
Writing the Report  
Software: Microsoft Word 
WHAT TO DO: Students can use Word to describe the research project, the procedures 
they employed to sort and count the candies, and what the data reveals about candy colors 
and color distribution.  
 
Students should compare their initial hypotheses about the average number of candies per 
bag and the expected color distribution with actual survey results have them copy and paste 
spreadsheet and chart data into Word where appropriate.  
 
Reports should discuss the advantages/disadvantages of representing data in spreadsheet 
tables, column charts, bar graphs, or pie charts. When is it best to use one chart type 
instead of another? What is the value of using more than one bag of candy to conduct this 
experiment?  

 



   

   
  

 
 

***If you have a technology-rich lesson that you would like to share with others, please 
send it to colburnc@howellschools.com no later than the last Monday of the month.  
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 Carole’s Training Corner  
Happy May!  

I think spring has FINALLY arrived to stay! ☺ As I look ahead to the last several weeks of the school year, 
I will be very busy attempting to put some “closure” on my time as your district instructional technology 
specialist. As you may or may not have heard, I will be moving into the classroom next fall, teaching 
grades 6-7-8 Technology Literacy at Highlander Way Middle School. ☺ It will be challenging and 
exhausting and fun for sure! I am looking forward to the chance to work with so many students, but I have 
to admit, I will miss working with all of you! /  

It is my intention to try to continue the HPS TECH TIMES through next year, although I may end up 
sending these only every other month instead of every month as is the case now. I will be keeping my 
web site and will attempt to keep you abreast of as many new technology resources as I can. If the district 
deems it necessary, there still may possibly be some technology training opportunities and if this occurs, I 
will keep you posted through the web site or through e-mail.  

In the meantime, if you have an idea for a technology training session that you would like to have me 
deliver at your school, please let me know via e-mail at colburnc@howellschools.com. I am happy to work 
with you to accommodate your technology training needs as best as I can.  

 Continue to check out my website for training updates: http://www.howellschools.com/~training 

Remember to keep smiling ~Carole ☺ 

mailto:colburnc@howellschools.com
mailto:colburnc@howellschools.com
http://www.howellschools.com/~training
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Tips & Tricks 

The following Tips & Tricks come from: www.wordtipsgold@vitalnews.com/ You can have 
these tips e-mailed to you directly each day by signing up at the above mentioned site. 

 

SAVING DOCUMENT VERSIONS 
 
Depending on your experience with developing complex documents, you may 
already be familiar with version control. Many companies maintain separate 
versions of a document at different benchmarks during the development 
process. For instance, one saved version may be at the first draft stage, 
another at the second draft stage, and still another at the public comment 
stage. 
 
In the past, you may have needed to save different versions of your document 
in different files. Word supports saving multiple versions of your documents 
within a single file. This can be handy if you need to see a revision history 
of your document, and it may make your document management chores a bit 
easier. 
 
To save a version of your document, follow these steps: 
 

1. Choose Versions from the file menu. Word displays the Versions       
dialog box. 

2. Click your mouse on the Save Now button. Word displays the Save      
Version dialog box. 

3. Enter any comments you want associated with this version. (A good idea 
is to indicate why you are saving the version.) 

4. Click on OK. Word saves the version. 
 
The version saved by Word is essentially a snapshot of how your document 
looks when the version was saved. Edits you make to the document in the 
future do not interfere with the saved version. 
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**
 
******************************************************************** 

REVIEWING DOCUMENT VERSIONS 
 
If you are using Word to manage different versions of your document, you may 
want to review a particular version of a document at some time. To review a 
saved version, follow these steps: 
 

1. Choose Versions from the file menu. Word displays the Versions      
dialog box. 

2. Using the list of existing versions, select the version you want      
to review. 

3. Click on View comments if all your comments do not fit within the 
Versions dialog box. 

4. Click on Open. 
 
At this point, Word opens the version in addition to your already open  
(current) version of the document. Word displays the two in separate windows, 
on-screen at the same time. When you are through reviewing the version, 
simply close it as you would any other document file. 
 
 
 
**
 
******************************************************************** 

REMOVING THE BOX FROM A TEXT BOX 
 
When you insert a text box in your document, Word automatically places a 
border around it. This is great for some document designs, but you may prefer 
to remove the border. To remove the border from a text box, follow these 
steps: 
 

1. You can either click on the border of the text box or position the      
insertion point within the text box. (If you click on the text box, 
handles appear around the perimeter.) 

2. Select the Text Box option from the Format menu. Word displays the 
Format Text Box dialog box. 

3. Click on the Colors and Lines tab, if necessary. 
4. In the Color drop-down list, select No Line. 
5. Click on OK. 

 
**
 
******************************************************************** 

DISPLAYING A HIDDEN FIRST ROW 
 
Excel makes it easy to hide and unhide rows using the menus. What isn't so 
easy is displaying a hidden row if that row is above the first visible row in 
the worksheet. For instance, if you hide rows 1 through 5, Excel will 
dutifully follow out your instructions. If you later want to unhide any of 
these rows, the solution isn't so obvious. 
 
To unhide the top rows of a worksheet when they are hidden, follow these 
steps: 
 

1. Choose Go To from the Edit menu, or press F5. Excel displays the       
Go To dialog box. 



   

   
  

2. In the Reference field at the bottom of the dialog box, enter the 
number of the row range that you want to unhide. For instance, if you 
want to unhide rows 2 through 3, enter 2:3. 

3. Likewise, if you want to unhide row 1, enter 1:1. 
4. Click on OK. The rows you specified are now selected, even though you 

cannot see it on the screen. 
5. Choose Row from the Format menu, and then choose Unhide. 

 
 
********************************************************************* 
 
UNDERSTANDING COLUMN WIDTHS 
 
You may have noticed that Excel uses a strange way to specify column widths. 
Next time you open a new workbook, take a look at the widths of your columns. 
Have you ever wondered how Excel comes up with widths such as "8.43?" 
 
The answer lies rooted in history somewhere. The default column width is 
specified as a number of characters. Thus, "8.43" as a column width means 
that 8.43 characters--in the default font--can fit within the width of the 
column. 
 
This used to mean something very understandable in the "olden days" before 
proportional fonts came on the scene. When monospace fonts ruled the computer 
world, you knew that there were either 10 or 12 characters per inch. VisiCalc 
(the first spreadsheet program) and Lotus 1-2-3 (the first gangbusters 
program for the IBM PC) both allowed you to specify column widths as a number 
of characters. MultiPlan (the ancestor to Excel) followed the same practice, 
and that practice carries forward to this day. 
 
A good way to test this is to look at how many digits you can get in a 
column, since each digit is the same width as any other digit in a given 
font. If the column width is 8.43, then you can get 8 digits (12345678) in 
the cell without Excel making it wider or changing to scientific notation. 
 
If you want to find out the default font being used by Excel--and thus on 
which the column widths are based--then choose Options from the Tools menu 
and click on the General tab. The default font specification is indicated and 
may be changed on this tab. 
. 
********************************************************************** 
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Great “Mother’s Day Crafts and Projects” Links  
For You to Try… 

http://www.garvick.com/annual/mothers_day/crafts.htm 

http://www.craftfreebies.com/MothersDay.html 

http://www.allcrafts.net/news/may2000.htm 

http://rubyglen.com/crafts.htm 

http://www.garvick.com/free-stuff/arts-crafts.htm 
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For suggestions or questions regarding TECH TIMES, contact: 
colburnc@howellschools.com 
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